edición general

El DRM de HBO Max deja fuera a los usuarios de Linux [ENG]

#112 La última versión de Radarr ya no funciona sobre Mono sino sobre .NET Core. Afortunadamente, siguen proveyendo un build "legacy" con Mono para los que nos da un poco de repelús instalar una mierdaca de Microsoft, pero ves todo el rato un warning de que tu plataforma soporta .NET core y que deberías pasarte a esa plataforma :shit:
#116 Con ese panorama casi mejor usar QBittorrent con motores de busqueda y RSS descargando en HD externo mediante NFS o 9p y que se lo trague la TV o una RPI4.
#116 >Mono para los que nos da un poco de repelús instalar una mierdaca de Microsoft,

Mono tiene mas parches y cosas de MS de las que crees, especialmente desde la 5.

>.NET core y que deberías pasarte a esa plataforma

Si, lo se. DeportDownloader no lo puedes compilar desde las fuentes con Mono, pero si ejecutar el CIL "ensamblado". Ha pasado eso en OpenBSD.

menéame