edición general

El WiFi WPA3 hackeado otra vez: dos vulnerabilidades permiten robar tu contraseña

Lo suyo es que empiezen con versiones menores 3.1, 3.2, por que si no se quedan sin números en breve.

menéame