edición general

BlueBorne, vulnerabilidad de Bluetooth que afecta a la casi totalidad de dispositivos

Otra traduccion chapucera para meneame.

Entre otras cosas dice los afectados son iOS 9.3.5 y superiores cuando el artículo original dice exactamente lo contrario (iOS 9.3.5 e inferiores)

www.armis.com/blueborne/

cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2017-14315
#3 So what¿?
#4 Que ya se ha dicho. Hace días.
#5 Por favor, céntrate en mi comentario #2. No estoy destacando datos de la noticia, estoy tachando la noticia de traducción chapucera.

menéame